TAPI version used in QuickStarts

Jul 16, 2010 at 11:34 AM
Edited Jul 19, 2010 at 4:22 AM

Hello.

Only one small question.

What version of TAPI is used in CCA`s QuickStarts ? How I understand it is not TAPI 3.x. If I am correct, why you didn`t use it ? Is it correct to create my own  CTI connector using TAPI 3.x.

Thank you.
Vahag.

Jul 23, 2010 at 7:27 AM

Any ideas ?